001.Microsoft Excel formülleri-toplama işlemi

Excel hızlı eğitim serisinde, toplama işlemi yapılıyor. Formül: =TOPLA(A1;A2) veya =A1+A2 NOT: Birden çok hücrenin etkilenmesini isterseniz aralarına iki nokta koymalısınız. A1:A20 gibi.
Ad - Soyad: 
Sarper Arıkan
Kategori: