001.Microsoft Excel formülleri-toplama işlemi

Açıklama: 
Excel hızlı eğitim serisinde, toplama işlemi yapılıyor. Formül: =TOPLA(A1;A2) veya =A1+A2 NOT: Birden çok hücrenin etkilenmesini isterseniz aralarına iki nokta koymalısınız. A1:A20 gibi.
Ad - Soyad: 
Sarper Arıkan
Ses dosyası: 
  • Filename: 001.Microsoft Excel formülleri-toplama işlemi.mp3
  • Filesize: 2258597
Kategori: