005.Microsoft Excel formülleri-ortalama alma

Açıklama: 
Excel hızlı eğitim serisinde, ortalama alma formülü inceleniyor. Formül: =ORTALAMA(A1:A20)
Ad - Soyad: 
Sarper Arıkan
Ses dosyası: 
  • Filename: 005.Microsoft Excel formülleri-ortalama alma.mp3
  • Filesize: 1864037
Kategori: