006.Microsoft Excel formülleri-eğer işlevi

Açıklama: 
Excel hızlı eğitim serisinde, koşula bağlı durumlara yönelik formüller anlatılıyor. Formül: =EĞER(A1="İFADE VEYA SAYI"; "Olumlu sonuç";"Olumsuz sonuç")
Ad - Soyad: 
Sarper Arıkan
Ses dosyası: 
  • Filename: 006.Microsoft Excel formülleri-eğer işlevi.mp3
  • Filesize: 9792677
Kategori: