009.Microsoft Excel formülleri-bir ölçüte göre değerleri sayma

Açıklama: 
Excel hızlı eğitim serisinde bir ölçüte göre verileri saydırma formülüne değiniliyor. Formül: =EĞERSAY(A1:A20;"ifade veya sayı")
Ad - Soyad: 
Sarper Arıkan
Ses dosyası: 
  • Filename: 009.Microsoft Excel formülleri-bir ölçüte göre değerleri sayma.mp3
  • Filesize: 2133605
Kategori: